Strona Główna Calibra Klub
Klub miłośników motoryzacji

Strona glowna  Szukaj  Uzytkownicy  Zarejestruj sie  Zaloguj sie 
 Ogłoszenie 

Logowanie do forum odbywa sie za pomoca adresu e-mail.

Problemy z dostepem do forum prosze zglaszac na maila administracja [ malpka ] calibraklub [ kropka ] pl



Poprzedni temat «» Następny temat
Autor Wiadomość
krychu 
Forumowicz





Silnik: c20ne
Dołączył: 12 Sie 2012
Posty: 85
Skąd: radomsko
Wysłany: 2014-10-29, 16:10   czujnik temp na kompa?

Witam mam taki problem od tygodnia ze na zimnym silniku na PB po mocniejszym wcisnieciu gazu zapala sie check i gasnie dopiero na rozgrzanym silniku (nie wazne czy na LPG czy na PB) silnik to c20ne. Moze ten temat byl juz poruszany ale potrzebuje konkretnej podpowiedzi. Pozdrawiam
 
 
Kiler 
Admin CK





Silnik: X25XE
Pomógł: 5 razy
Wiek: 36
Dołączył: 22 Mar 2009
Posty: 2074
Skąd: M-ce
Wysłany: 2014-11-02, 05:10   

Hej, najpierw przeczytaj ten temat: http://www.forum.calibrak...topic.php?t=435

Potem napisz jakie bledy sa w ECU.
_________________


Status: ...
 
 
 
krychu 
Forumowicz





Silnik: c20ne
Dołączył: 12 Sie 2012
Posty: 85
Skąd: radomsko
Wysłany: 2014-11-03, 05:50   

spoko:) tylko narazie cierpie na totalny brak czasu.

[ Dodano: 2014-11-10, 20:58 ]
sprawdzalem nic nie pokazalo! Po resecie zjawisko troche sie uspokoiło a dokladniej kontrolka silnika zaswieca sie przy 3,5tys obrotow i zaraz gasnie to samo jak schodzi z obrotow! Czyli poprostu zaswieca mi sie tylko przy tych nieszczesnych 3,5 tys obrotach:(
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group