Strona Główna Calibra Klub
Klub miłośników motoryzacji

Strona glowna  Szukaj  Uzytkownicy  Zarejestruj sie  Zaloguj sie 
 Ogłoszenie 

Logowanie do forum odbywa sie za pomoca adresu e-mail.

Problemy z dostepem do forum prosze zglaszac na maila administracja [ malpka ] calibraklub [ kropka ] pl



Poprzedni temat «» Następny temat
Autor Wiadomość
Abdul22 
Klubowicz





Silnik: X20XEV (2.0 16v Eco)
Wiek: 35
Dołączył: 14 Gru 2010
Posty: 95
Skąd: Sosnowiec
Wysłany: 2014-11-14, 17:04   sterownik

Witam czym się różni simtec 56.0 a 56.1 oprócz czujnikiem położenia wału
 
 
 
Kiler 
Admin CK





Silnik: X25XE
Pomógł: 5 razy
Wiek: 36
Dołączył: 22 Mar 2009
Posty: 2074
Skąd: M-ce
Wysłany: 2014-11-16, 11:05   

Simtec 56.0 od 56.1 moze sie roznic malymi szczegolami.
Czujnik polozenia walu bedzie pewnie ten sam.

Simtec 56.1 od 56.5 sie rozni.
Roznia sie ECU, piny sa inaczej poukladane. samych ECU nie mozesz zamienic.
Razem z ECU musisz miec wiazke silnika i czujnik polozenia waly pod ECU ktory zakladasz.
A najlepiej to po takiej podmianie sprawdzic czy wszystko dziala opel scannerem.
Poza tym 56.1 jest chyba bez immo a 56.5 z immo, wiec bez petli immo obok stacyjki, wiazki do immo i pestki nie odpalisz silnika na sterowniku 56.5
_________________


Status: ...
 
 
 
Abdul22 
Klubowicz





Silnik: X20XEV (2.0 16v Eco)
Wiek: 35
Dołączył: 14 Gru 2010
Posty: 95
Skąd: Sosnowiec
Wysłany: 2014-11-16, 11:46   

Muszę dokupić przekaźniki pompy paliwa bo tam są dwa bo przełożyłem całą wiązkę silnika 56.1 i tam jest IMO nie mam skanera spróbuję zliczyć błędy czy wszystko jest ok
 
 
 
Kiler 
Admin CK





Silnik: X25XE
Pomógł: 5 razy
Wiek: 36
Dołączył: 22 Mar 2009
Posty: 2074
Skąd: M-ce
Wysłany: 2014-11-16, 20:27   

simteca 56.5 nie odpalisz na wiazce z simteca 56.1
te dwa przekazniki chyba fioletowe ... nie wiem czy nie mam takich :P
_________________


Status: ...
 
 
 
Abdul22 
Klubowicz





Silnik: X20XEV (2.0 16v Eco)
Wiek: 35
Dołączył: 14 Gru 2010
Posty: 95
Skąd: Sosnowiec
Wysłany: 2014-11-22, 20:06   

No i Calibra pali dzięki Kilerowi jeszcze małe poprawki i będzie ok
 
 
 
Kiler 
Admin CK





Silnik: X25XE
Pomógł: 5 razy
Wiek: 36
Dołączył: 22 Mar 2009
Posty: 2074
Skąd: M-ce
Wysłany: 2014-11-22, 20:18   

Ty miales sie wczesniej odezwac to juz dawno by palila :) Jezdziles ?

P.S. Tu jest taki fajny dzial => http://www.forum.calibraklub.pl/viewforum.php?f=14
_________________


Status: ...
 
 
 
Abdul22 
Klubowicz





Silnik: X20XEV (2.0 16v Eco)
Wiek: 35
Dołączył: 14 Gru 2010
Posty: 95
Skąd: Sosnowiec
Wysłany: 2014-11-23, 09:57   

Tak jeździ płynnie i nie gaśnie
 
 
 
Kiler 
Admin CK





Silnik: X25XE
Pomógł: 5 razy
Wiek: 36
Dołączył: 22 Mar 2009
Posty: 2074
Skąd: M-ce
Wysłany: 2014-11-23, 10:21   

i trzyma wolne obroty ? kable poprawiles wszystkie ?
_________________


Status: ...
 
 
 
Abdul22 
Klubowicz





Silnik: X20XEV (2.0 16v Eco)
Wiek: 35
Dołączył: 14 Gru 2010
Posty: 95
Skąd: Sosnowiec
Wysłany: 2014-11-24, 00:25   

Trzymam dobrze obroty został tylko ten jeden błąd ale ten kolektor ssący nie ma tych klapek suwakowych instalacje poprawiłem
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group